Connexion à PA


  • Plume d'Argent

    Hello !

    J’ai un petit soucis de connexion à la plateforme d’écriture ‘.’ lorsque je renseigne mon login et mon mdp tout vas bien, mais ensuite, cela m’affiche une page blanche.
    J’ai essayé de changer d’ordinateur comme de gestionnaire d’internet, et ça bug tout pareil à la librairie et sous opéra que chez moi sous firefox.

    Est-ce que ça fait la même chose chez d’autres ?
    Est-ce que les admins ont une infos dessus ? é.è

    Merciiiii !


  • Administratrice

    Elikya nous avait rapporté le même problème avant de trouver ce qui avait posé souci chez elle :

    @elikya a dit dans FAQ FPA :

    Ca y est, j’ai compris ! Je ne sais pas pourquoi, mon ordi et la tablette ont enregistré mon adresse mail au lieu de mon pseudo, avec le bon mot de passe. C’est pour cela que cela s’affiche en blanc. 🤯

    Désolée de vous avoir embêtés pour rien.

    Avant d’aller plus loin, je vois que ton pseudo contient un trait d’union et ça ne passe normalement pas sur FPA (je m’étonne que tu n’aies pas eu de souci avant, en fait).

    J’ai changé ton pseudo, peux-tu ré-essayer de te connecter avec VavaOmete au lieu de Vava-Omete ?

    Edit : Aaaah, je viens de voir que tu avais demandé à Dan d’avoir le même pseudo sur le fofo et FPA, peut-être que c’est l’élément déclencheur du souci. Bref, essaie de te connecter sans trait d’union pour voir si c’est ça qui coince ou autre chose ;)


  • Plume d'Argent

    Coucou !
    Je m’en étonnes aussi, vu que j’ai pu me connecter et commenter pendant tout le PS éoè
    J’ai réussi a me connecter avec ce nouveau nom ^w^/
    Merciiii !



  • This post is deleted!

Log in to reply
 

Looks like your connection to Plume d'Argent was lost, please wait while we try to reconnect.